Le fond perdu, également appelé débordement, désigne la marge qui s’étend au-delà du format final de l’imprimé et qui est enlevée par la machine de découpe lors du façonnage.

Voici un mini tutoriel pour vous aider à ajouter des fonds perdus à votre document sur les logiciels de création graphique.

InDesign :


1. À la création de votre document, veillez à être en mode Impression. Mettez 5 mm dans Fond Perdu (Plus d’options>Fond perdu).

2. Quand votre document est terminé, exportez-le (Fichier > Exporter) au format Adobe PDF (impression) en cochant Traits de coupe (Repères et fonds perdus > Traits de coupe) et “utiliser les paramètres de fond perdu du document”.

Plus d’infos sur Adobe Indesign

Photoshop :


1. À la création de votre fichier, ajoutez 1cm (5 mm sur chaque bord) à la dimension finale de votre document.

2. Puis créez des repères (Affichage>Nouveau repère) en entrant les mesures horizontales et verticales en millimètres (mm).

3. Les repères vous donneront un aperçu de votre document fini. Attention à ne pas mettre d’éléments important à moins de 3 mm des repères.

4. Quand votre document est terminé, enregistrez-le (Fichier>Enregistrer sous) au format Adobe PDF sans rien.

Illustrator :


1. Créez votre document au format et ajoutez 5 mm de Fond Perdu. (Plus d’options > Fond Perdu)
2. Quand votre document est terminé, exportez-le (Fichier > Exporter) au format Adobe PDF (impression) en cochant Traits de coupe (Repères et fonds perdus > Traits de coupe) et “utiliser les paramètres de fond perdu du document”.

Plus d’infos sur Adobe Illustrator

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *